• We've upgraded our forums. Please post any issues/requests in this thread.

TPU's F@H Team

Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
I'm not get any SMP WU's for some reason it's giving me a failed error. It keeps trying to get one but keeps failing. Anybody else having this problem?

EDIT: turned off -bigadv & add -verbosity 9 and was able to finally get a wu.
 
Last edited:
Joined
Nov 7, 2009
Messages
2,711 (0.92/day)
Likes
1,777
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
I'm not get any SMP WU's for some reason it's giving me a failed error. It keeps trying to get one but keeps failing. Anybody else having this problem?

EDIT: turned off -bigadv & add -verbosity 9 and was able to finally get a wu.
Odd but it happens. Only the normal (none 6900 WU) is full on (sending) but it hasn't sent many out the past hours. Guess that I was lucky last night to get another 6900. I know that Bogmali was/is very happy with these new ones but on my hex they are slower then the 2686/92's (a few seconds per frame).
 
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
Seems odd that they work on some rigs but not others!! I have 3 bigadv machines running and it's only affects one of them, which is my core i7 machine. The other 2 core i7's rigs are doing fine. Strange stuff... At least it's folding again now after a 12 hour or more lapse in folding.
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
Odd but it happens. Only the normal (none 6900 WU) is full on (sending) but it hasn't sent many out the past hours. Guess that I was lucky last night to get another 6900. I know that Bogmali was/is very happy with these new ones but on my hex they are slower then the 2686/92's (a few seconds per frame).
I was getting a "File I/O Error"/Core Status=75 with P2685 several times in a row, but this rig is troublesome and my issues may be exclusive to me. Folding a P6900 now and everything seems fine. I think my issue was Vcore/Temp with the CPU throttling and causing my issues. Just have to wait and see.
 
Joined
Nov 7, 2009
Messages
2,711 (0.92/day)
Likes
1,777
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
I was getting a "File I/O Error"/Core Status=75 with P2685 several times in a row, but this rig is troublesome and my issues may be exclusive to me. Folding a P6900 now and everything seems fine. I think my issue was Vcore/Temp with the CPU throttling and causing my issues. Just have to wait and see.
Never seen that error. When I get an error it's a blue screen, don't like to do things half :roll:
Time to replace CPU with a cool runing 970 or are you 1156 exclusive?

EIDT: Not really accurate to say that they are cool runinng but when the rig sits in a non-heated room and there is snow outside then <50 C @ 4.0 GHz isn't that hard.
 
Last edited:
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
I was getting the same error Buck and I quit the -bigadv and verbosity 9 and it finally picked up a wu. When it gets done I'm going to restart the -bigadv and verbosity and see if it picks up a wu then. It's frustrating to not be able to run -bigadv when you have a cpu they can do it...
Also it just one out of 3 that is doing this. Same OC nothing has changed on that rig in the last several months.
 
Joined
Jul 25, 2008
Messages
2,869 (0.84/day)
Likes
1,806
Location
South of Planet Earth
System Name SLOW-MO-SHUN II
Processor AMD RYZEN 5 1600X 6-Core 3.6GHz
Motherboard ASRock AB350 Pro4
Cooling AMD stock cooler, 6 case fans
Memory 16GB (2 x 8GB) 288-Pin DDR4 2400MHz Dual Channel
Video Card(s) NVidia GeForce GTX1060 6GB
Storage SEAGATE 1TB 7200 RPM 64MB ------SAMSUNG 250GB Solid State Drive SATA III
Display(s) Asus 24" widescreen 1080p
Case Corsair Carbide Series 200R Black Steel
Audio Device(s) Onboard
Power Supply SEASONIC 620 W E/P
Software Windows 10 Home 64-Bit
I have a 9600gt that was donated to me( thanks TeXBill:respect:) I will not be using it. I would like to pass it one to someone in need of a card.

if interested pm me.
 

Chicken Patty

WCG Moderator
Staff member
Joined
Nov 27, 2007
Messages
28,599 (7.80/day)
Likes
12,629
Location
Miami, Florida
Processor AMD Ryzen 7 1700
Motherboard ASUS ROG CROSSHAIR VI HERO (WI-FI AC)
Cooling EK Water blocks P280 Water Cooling Kit
Memory G.SKILL TridentZ RGB Series 16GB (2 x 8GB) 288-Pin DDR4 3600MHz
Video Card(s) Nvidia GeForce GTX 1080
Storage Samsung 850 EVO 500GB SSD (OS)// OCZ Vertex 4 128GB // WD Black 2TB
Display(s) Samsung 40" LED 4K TV
Case Corsair Obsidian 900D
Audio Device(s) Onboard Sound
Power Supply EVGA SuperNOVA 1000 G2 120-G2
Software Windows 10 64 Bit Home Edition
Benchmark Scores Real man crunch for TPU! :)
I have a 9600gt that was donated to me( thanks TeXBill:respect:) I will not be using it. I would like to pass it one to someone in need of a card.

if interested pm me.
Holy crap, awesome! :respect: :respect:
 
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
We have alot of users that might could use that Bow, Thanks for throwing it out there maybe some body could use another card. TPU Folding members are the best out there now. I would put you guys up against anybody else. Ya'll would be at the top of the list. Great team keep up the good work.
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
I was getting the same error Buck and I quit the -bigadv and verbosity 9 and it finally picked up a wu. When it gets done I'm going to restart the -bigadv and verbosity and see if it picks up a wu then. It's frustrating to not be able to run -bigadv when you have a cpu they can do it...
Also it just one out of 3 that is doing this. Same OC nothing has changed on that rig in the last several months.
I share your aggravation. I have 3- i7's and the same rig keeps giving me trouble while the others fold circles around it. I lost a 2685 @ 94% the other day and it kept giving me error's. I deleted and re-installed the client and was going to up my vcore and accidentally set for no Vdroop. Noticed CPU running cooler and getting better TPF(no more throttling). Now she's cranking away @3.8 with 1.23v vs. the previous 1.30v. I'm keeping my fingers crossed....;)

I have a 9600gt that was donated to me( thanks TeXBill:respect:) I will not be using it. I would like to pass it one to someone in need of a card. If interested pm me.
The gift that keeps on giving. Big thanks to Bow and TeXBill!!

:respect::respect::respect:
 
Joined
Jan 5, 2008
Messages
1,218 (0.34/day)
Likes
855
Location
Oakland, CA
System Name Rover
Processor Intel i5 4590S
Motherboard GigaByte Z97MX-Gaming 5
Cooling Noctua NH-L9i Low Profile Heatsink
Memory 8 GB G.Skill Ripjaws-X
Video Card(s) ASUS GTX 970 mini
Storage Samsung 840 SSD, WD 1 TB Black
Display(s) ASUS VG248
Case Corsair mATX cube. (Alas they don't make it anymore)
Power Supply SilverStone SST-ST45SF-G 450 Watt
Mouse Logitech
Keyboard Logitech
Software Windows 10 64 ibit
We have alot of users that might could use that Bow, Thanks for throwing it out there maybe some body could use another card. TPU Folding members are the best out there now. I would put you guys up against anybody else. Ya'll would be at the top of the list. Great team keep up the good work.
+1 :respect::respect:(Team TPU)
 
Joined
Dec 27, 2007
Messages
8,506 (2.34/day)
Likes
2,072
Location
Kansas City
System Name The Dove Box Rev 2.0
Processor I7 5930k
Motherboard Asus X99
Cooling Custom water loop
Memory 4 x 4GB 3000 MHz DDR4
Video Card(s) 2x MSI 780 Ti's in SLI
Storage 500GB Samsung 850 PCIe SSD, 2x1TB WD Blacks, 1.2TB NAS
Display(s) 27" Asus 144Hz
Case Enermax Fulmo GT
Audio Device(s) ON BOARD FTW
Power Supply Thermaltake Toughpower 850W
Keyboard Logitech G510
Software Win 10 64x
Hey guys, broke 200,000 points last night :D

Heres to another 200k :toast:
 
Joined
Jul 25, 2008
Messages
2,869 (0.84/day)
Likes
1,806
Location
South of Planet Earth
System Name SLOW-MO-SHUN II
Processor AMD RYZEN 5 1600X 6-Core 3.6GHz
Motherboard ASRock AB350 Pro4
Cooling AMD stock cooler, 6 case fans
Memory 16GB (2 x 8GB) 288-Pin DDR4 2400MHz Dual Channel
Video Card(s) NVidia GeForce GTX1060 6GB
Storage SEAGATE 1TB 7200 RPM 64MB ------SAMSUNG 250GB Solid State Drive SATA III
Display(s) Asus 24" widescreen 1080p
Case Corsair Carbide Series 200R Black Steel
Audio Device(s) Onboard
Power Supply SEASONIC 620 W E/P
Software Windows 10 Home 64-Bit
Ok guys, my mother board can run 3 gpu's. I have installed now a gtx260, slot 1 and a 8800gt in slot 3. TeXBill donated the 9600gt I have and Buck donated the 8800gs I have. The 260 is just to big i can not get a card into slot 2.

So I have a 9600gt and a 8800gs to donate. Or what i would like to do is trade the 9600,8800 and my 8800 for a larger card for slot 3.
 
Joined
Nov 7, 2009
Messages
2,711 (0.92/day)
Likes
1,777
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
Stats down

FYI http://foldingforum.org/viewtopic.php?f=18&t=16807 Not that it offers any explanation but it has been brought to Stanfords attention that the updates are failing (Sunday....) and I just uploaded two big ones. It's always nice to have a confirmations that it has been accepted.

On a side note I'm getting ready to travel again so one rig is "converted" to cruncher. I ought to be good for 50-70K PPD with what is running but my dog is known to shut down rigs when I leave :rolleyes:

EDIT: Dr. Pande is on to it http://foldingforum.org/viewtopic.php?f=18&t=16807. The stats, not my dog.
 
Last edited:
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
I turned -bigadv back on and verbosity and the rig would not get a WU. Turned it back off and right away it picked up a WU. Not sure what is going on with that rig. Both of the other ones are doing fine.
 
Joined
Nov 7, 2009
Messages
2,711 (0.92/day)
Likes
1,777
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
I turned -bigadv back on and verbosity and the rig would not get a WU. Turned it back off and right away it picked up a WU. Not sure what is going on with that rig. Both of the other ones are doing fine.
Maybe that rig got a bad rep at Stanford :) I asume that you use same key and IP so that is not the case but still a pita.
 
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
Maybe that rig got a bad rep at Stanford I asume that you use same key and IP so that is not the case but still a pita.
That could be tru it failed like 14 projects before I caught it :banghead:and changed it back to just regular SMP. I'm going to leave it like this for a couple of days then switch it back and see how it does then...;)
 
Joined
Jan 5, 2008
Messages
1,218 (0.34/day)
Likes
855
Location
Oakland, CA
System Name Rover
Processor Intel i5 4590S
Motherboard GigaByte Z97MX-Gaming 5
Cooling Noctua NH-L9i Low Profile Heatsink
Memory 8 GB G.Skill Ripjaws-X
Video Card(s) ASUS GTX 970 mini
Storage Samsung 840 SSD, WD 1 TB Black
Display(s) ASUS VG248
Case Corsair mATX cube. (Alas they don't make it anymore)
Power Supply SilverStone SST-ST45SF-G 450 Watt
Mouse Logitech
Keyboard Logitech
Software Windows 10 64 ibit
Looks like Stanford hasn't shown any points for me in six hours. :banghead:

Anyone else having problems?

Edit: Looks like Stanford got hung up on it's 1:00 AM update. We did have a bad storm come through last night.

Stats update in progress
.
.
update started at Sun Nov 21 09:00:00 UTC 2010 (Sun Nov 21 01:00:00 PST 2010)
It's 8:30 AM PST now.
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
That could be tru it failed like 14 projects before I caught it :banghead:and changed it back to just regular SMP. I'm going to leave it like this for a couple of days then switch it back and see how it does then...;)
Change the Machine ID to the next available ID and delete the Work folder and Queue.dat, then re-start so Stanford servers see it as a "different machine".
 
Joined
Sep 25, 2006
Messages
2,312 (0.56/day)
Likes
670
Location
Norn Iron
Processor Q9550 @3.8
Motherboard Asus Maximus Extreme
Cooling Custom water cooling
Memory 4GB Patriot Viper DDR3 1600MHz
Video Card(s) 2x HD4870 512MB
Storage 2x 500GB
Display(s) 3x LG L226WTQ 22" Widescreen LCD
Case Modded TJ07
Audio Device(s) On board
Power Supply PC P&C Silencer 750
Software Windows 7 Ultimate
Looks like Stanford hasn't shown any points for me in six hours. :banghead:

Anyone else having problems?
Seems they are working on it, but your points are still safe -

VijayPande said:
Please note that this only affects the stats reporting on the web site. The stats themselves are safe and are being recorded for new WUs as they come in.
 
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
Change the Machine ID to the next available ID and delete the Work folder and Queue.dat, then re-start so Stanford servers see it as a "different machine".
Thanks Buck will try that when it's done with the present WU it's doing.
 
Joined
Jan 5, 2008
Messages
1,218 (0.34/day)
Likes
855
Location
Oakland, CA
System Name Rover
Processor Intel i5 4590S
Motherboard GigaByte Z97MX-Gaming 5
Cooling Noctua NH-L9i Low Profile Heatsink
Memory 8 GB G.Skill Ripjaws-X
Video Card(s) ASUS GTX 970 mini
Storage Samsung 840 SSD, WD 1 TB Black
Display(s) ASUS VG248
Case Corsair mATX cube. (Alas they don't make it anymore)
Power Supply SilverStone SST-ST45SF-G 450 Watt
Mouse Logitech
Keyboard Logitech
Software Windows 10 64 ibit
Thanks Buck will try that when it's done with the present WU it's doing.
Stanford is back up. We should all get a nice bump sooner or later. :toast:
 
Joined
Aug 11, 2009
Messages
6,823 (2.24/day)
Likes
2,901
Location
Viking Land
System Name Ivy Biatch
Processor i5 3570K
Motherboard ASSRockzz z77TOTHEEXTREME!!!!
Cooling bleh
Memory 2x4gb crucial 1866
Video Card(s) HD7770, yes it does BF3
Storage 120gb Vertex
Display(s) 226BW
Case whats that, oh my table
Audio Device(s) stock onboard thing
Power Supply HX850W
Software 7
this might sound strange, but where can i see what WU's there is for each client?

the details on why i need to know will be revealed soon
 
Joined
Aug 7, 2008
Messages
5,730 (1.68/day)
Likes
874
Location
Wakefield, UK
System Name [Insert Witty Name Here]
Processor Intel Core i7 4790k
Motherboard Asus Rampage VII Ranger
Cooling Antec Khuler 920
Memory Kingston HyperX Savage 4x8GB @ 2400MHz
Video Card(s) 2x AMD Asus HD7950 DirectCU II 3GB
Storage Sandisk X110 128GB + Mushkin Deluxe 240GB
Display(s) Iiyama ProLite X2775HDS-1
Case Silverstone FT02
Audio Device(s) Asus Xonar Phoebus
Power Supply Corsair AX1200i
Mouse Steelseries Ikari Laser
Keyboard QPad MX-50
Software Windows 8.1 Pro 64bit
Joined
Aug 11, 2009
Messages
6,823 (2.24/day)
Likes
2,901
Location
Viking Land
System Name Ivy Biatch
Processor i5 3570K
Motherboard ASSRockzz z77TOTHEEXTREME!!!!
Cooling bleh
Memory 2x4gb crucial 1866
Video Card(s) HD7770, yes it does BF3
Storage 120gb Vertex
Display(s) 226BW
Case whats that, oh my table
Audio Device(s) stock onboard thing
Power Supply HX850W
Software 7
:eek: k gonna have to rethink my thread idea lol

what are the most common WU's for GPU2 and 3?