• We've upgraded our forums. Please post any issues/requests in this thread.

TPU's F@H Team

Joined
Nov 7, 2009
Messages
2,712 (0.92/day)
Likes
1,781
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
It has to do with the gauge of the wires I would imagine. Too thin and too many amps burn it up, so try getting something other than the standard 20 gauge wires...
Only 20 AWG? Thats is less the 1 mm, say no more.
 
Joined
Jul 2, 2008
Messages
6,286 (1.82/day)
Likes
8,206
Location
Hillsboro, OR
System Name Main/DC
Processor i7-3770K/i7-2600K
Motherboard MSI Z77A-GD55/GA-P67A-UD4-B3
Cooling Phanteks PH-TC14CS/H80
Memory Crucial Ballistix Sport 16GB (2 x 8GB) LP /4GB Kingston DDR3 1600
Video Card(s) Asus GTX 660 Ti/MSI HD7770
Storage Crucial MX100 256GB/120GB Samsung 830 & Seagate 2TB(died)
Display(s) Asus 24' LED/Samsung SyncMaster B1940
Case P100/Antec P280 It's huge!
Audio Device(s) on board
Power Supply SeaSonic SS-660XP2/Seasonic SS-760XP2
Software Win 7 Home Premiun 64 Bit
Got a -bigadv rig down:mad:. Looks like i've burnt thru another set of 12v pins on my 24pin connector. Breaking out the soldering iron for a little "double by-pass" and I'll post up pics later.
What brand PSU?
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
Corsair 750TX-Great PSU. Been running her hard for the last 2 years.

Well, got her fixed up. This has happened before, I am using a common design so I may move PSU's around to different boards in the future. It's not pretty, but it works.;)









Fixed! :D
 
Joined
Sep 5, 2009
Messages
1,498 (0.50/day)
Likes
1,322
Location
Bismarck, ND
System Name Fuzzy Bunny
Processor Intel i7 3770K
Motherboard ASRock Z77 Extreme4
Cooling Arctic Freezer 7 Pro Rev 2
Memory 16GB Mushkin 2133
Video Card(s) NVIDIA GTX 980 Ti-Kraken G10
Storage Western Digital Caviar Black WD7501AALS 750GB
Display(s) ASUS 24"
Case Antec 300
Audio Device(s) Stock
Power Supply CoolerMaster Gold 1000 Watt
Software Windows 7 64
Buck just pulled one of the best MacGyvers that I have ever seen.:laugh:
 

Chicken Patty

WCG Moderator
Staff member
Joined
Nov 27, 2007
Messages
28,599 (7.79/day)
Likes
12,629
Location
Miami, Florida
Processor AMD Ryzen 7 1700
Motherboard ASUS ROG CROSSHAIR VI HERO (WI-FI AC)
Cooling EK Water blocks P280 Water Cooling Kit
Memory G.SKILL TridentZ RGB Series 16GB (2 x 8GB) 288-Pin DDR4 3600MHz
Video Card(s) Nvidia GeForce GTX 1080
Storage Samsung 850 EVO 500GB SSD (OS)// OCZ Vertex 4 128GB // WD Black 2TB
Display(s) Samsung 40" LED 4K TV
Case Corsair Obsidian 900D
Audio Device(s) Onboard Sound
Power Supply EVGA SuperNOVA 1000 G2 120-G2
Software Windows 10 64 Bit Home Edition
Benchmark Scores Real man crunch for TPU! :)
As long as it works. :toast:
 
Joined
Jan 31, 2010
Messages
2,454 (0.85/day)
Likes
770
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
that's the best mod ever Buck, I'll have to file that one away for later reference have come across this a couple of time now on other peoples mobo's and just ended up replacing mobo+psu now it seems I'll nolonger need to ;)
 
Joined
Oct 5, 2010
Messages
858 (0.33/day)
Likes
218
System Name FragBox
Processor Intel Core i7 2600K @ 5.0GHz/1.45 volts
Motherboard Asus P8Z77 WS
Cooling Custom CPU loop
Memory Kingston 12GB DDR3 1600
Video Card(s) Galaxy GTX 680/Zotac GTX 680 in SLi/EVGA GTX 650Ti
Storage 2 Vertex 3 120's, raid 0, 2 Seagate Momentus XT 500GB's in raid 0, 1 Hitatchi 2TB for backup
Display(s) 3 Acer S232HLX2 in nvidia surround
Case Corsair C70 White
Audio Device(s) Onboard
Power Supply Corsair AX1200
Software Win 7 x64 Pro
That should go into the ghetto mods thread!
Nice 'fix'
 
Joined
Oct 6, 2007
Messages
5,129 (1.38/day)
Likes
1,210
Location
Nelson B.C. Canada
System Name Blacknet
Processor E5-1650 Xeon @ 4.5Ghz
Motherboard Asus P9X79 Pro
Cooling Noctua NH-D14/7case fans
Memory 32gb Gskill 1866 Cas9
Video Card(s) Asus Strix GTX970 OC
Storage 2x Toshiba 3TB, Seagate 2TB, 2x EVO 850 250GB
Display(s) 27" Asus VS278Q 1ms
Case Antec 1200
Audio Device(s) Soundblaster Z + AKG Q701 Studio Monitors
Power Supply XFX XTR 750 Gold
Mouse Corsair Vengeance M95
Keyboard Cheap Azio
Software Kubuntu 17.10, Win7 x64 SP1 Ultimate
Benchmark Scores Average....
Okay, my ppd will have to go down for a while. I need my main rig again. My 1st folding box will fold 24/7. You saw the parts for my 2nd folding box. I'm doing all I can on a fixed income!
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
Damn, the whole team quit folding.....slackers ;)
 
Joined
Sep 25, 2006
Messages
2,312 (0.56/day)
Likes
670
Location
Norn Iron
Processor Q9550 @3.8
Motherboard Asus Maximus Extreme
Cooling Custom water cooling
Memory 4GB Patriot Viper DDR3 1600MHz
Video Card(s) 2x HD4870 512MB
Storage 2x 500GB
Display(s) 3x LG L226WTQ 22" Widescreen LCD
Case Modded TJ07
Audio Device(s) On board
Power Supply PC P&C Silencer 750
Software Windows 7 Ultimate
Joined
Jan 31, 2010
Messages
2,454 (0.85/day)
Likes
770
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
I was folding up until I got my latest power bill $220 frack that as much as F@H is a good thing they don't pay the bill I do so until I can find a cheaper power company I'm going to have to stop :(
 

bogmali

Moderator
Staff member
Joined
Mar 16, 2008
Messages
7,442 (2.09/day)
Likes
4,758
Location
Pacific Northwest
System Name System Has No Name
Processor Core i7-7820X
Motherboard MSI X299 Gaming Pro Carbon
Cooling CryoRig R1 Universal
Memory Apacer Blade 4x8GB DDR4-3200
Video Card(s) MSI GTX-1080 Gaming X
Storage Sandisk SDSSDXP 240GB SSD, Sandisk Extreme Pro 480GB SSD, Seagate 1TB HDD
Display(s) Samsung UE510 UHD 28"
Case Corsair Carbide Series Air 540 w/ 5 AF140 Blue LED Quiet Edition Case Fan
Audio Device(s) Onboard
Power Supply Corsair RM1000W
Mouse EpicGear Zora
Keyboard CM Quickfire Xti
Software Win10 Pro 64
Benchmark Scores Xbox Live Gamertag=jondonken

Chicken Patty

WCG Moderator
Staff member
Joined
Nov 27, 2007
Messages
28,599 (7.79/day)
Likes
12,629
Location
Miami, Florida
Processor AMD Ryzen 7 1700
Motherboard ASUS ROG CROSSHAIR VI HERO (WI-FI AC)
Cooling EK Water blocks P280 Water Cooling Kit
Memory G.SKILL TridentZ RGB Series 16GB (2 x 8GB) 288-Pin DDR4 3600MHz
Video Card(s) Nvidia GeForce GTX 1080
Storage Samsung 850 EVO 500GB SSD (OS)// OCZ Vertex 4 128GB // WD Black 2TB
Display(s) Samsung 40" LED 4K TV
Case Corsair Obsidian 900D
Audio Device(s) Onboard Sound
Power Supply EVGA SuperNOVA 1000 G2 120-G2
Software Windows 10 64 Bit Home Edition
Benchmark Scores Real man crunch for TPU! :)
I was folding up until I got my latest power bill $220 frack that as much as F@H is a good thing they don't pay the bill I do so until I can find a cheaper power company I'm going to have to stop :(
So far luckily it hasn't gotten to that point for me, but I feel ya bro. Here in FLA at least we get murdered with Electricity Costs.
 
Joined
Nov 7, 2009
Messages
2,712 (0.92/day)
Likes
1,781
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)

PVTCaboose1337

Graphical Hacker
Joined
Feb 1, 2006
Messages
9,501 (2.19/day)
Likes
1,097
Location
Dallas, Texas
System Name Whim
Processor Intel Core i5 2500k @ 4.4ghz
Motherboard Asus P8Z77-V LX
Cooling Cooler Master Hyper 212+
Memory 2 x 4GB G.Skill Ripjaws @ 1600mhz
Video Card(s) Gigabyte GTX 670 2gb
Storage Samsung 840 Pro 256gb, WD 2TB Black
Display(s) Shimian QH270 (1440p), Asus VE228 (1080p)
Case Cooler Master 430 Elite
Audio Device(s) Onboard > PA2V2 Amp > Senn 595's
Power Supply Corsair 750w
Software Windows 8.1 (Tweaked)
Joined
Oct 6, 2007
Messages
5,129 (1.38/day)
Likes
1,210
Location
Nelson B.C. Canada
System Name Blacknet
Processor E5-1650 Xeon @ 4.5Ghz
Motherboard Asus P9X79 Pro
Cooling Noctua NH-D14/7case fans
Memory 32gb Gskill 1866 Cas9
Video Card(s) Asus Strix GTX970 OC
Storage 2x Toshiba 3TB, Seagate 2TB, 2x EVO 850 250GB
Display(s) 27" Asus VS278Q 1ms
Case Antec 1200
Audio Device(s) Soundblaster Z + AKG Q701 Studio Monitors
Power Supply XFX XTR 750 Gold
Mouse Corsair Vengeance M95
Keyboard Cheap Azio
Software Kubuntu 17.10, Win7 x64 SP1 Ultimate
Benchmark Scores Average....
Whoa, that's what's going on! Couldn't figure out why I had no stats for all night....
 

PVTCaboose1337

Graphical Hacker
Joined
Feb 1, 2006
Messages
9,501 (2.19/day)
Likes
1,097
Location
Dallas, Texas
System Name Whim
Processor Intel Core i5 2500k @ 4.4ghz
Motherboard Asus P8Z77-V LX
Cooling Cooler Master Hyper 212+
Memory 2 x 4GB G.Skill Ripjaws @ 1600mhz
Video Card(s) Gigabyte GTX 670 2gb
Storage Samsung 840 Pro 256gb, WD 2TB Black
Display(s) Shimian QH270 (1440p), Asus VE228 (1080p)
Case Cooler Master 430 Elite
Audio Device(s) Onboard > PA2V2 Amp > Senn 595's
Power Supply Corsair 750w
Software Windows 8.1 (Tweaked)
We should know in the next 10 minutes whether the servers are fixed. My guess? Nope!
 
Joined
Nov 7, 2009
Messages
2,712 (0.92/day)
Likes
1,781
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)

PVTCaboose1337

Graphical Hacker
Joined
Feb 1, 2006
Messages
9,501 (2.19/day)
Likes
1,097
Location
Dallas, Texas
System Name Whim
Processor Intel Core i5 2500k @ 4.4ghz
Motherboard Asus P8Z77-V LX
Cooling Cooler Master Hyper 212+
Memory 2 x 4GB G.Skill Ripjaws @ 1600mhz
Video Card(s) Gigabyte GTX 670 2gb
Storage Samsung 840 Pro 256gb, WD 2TB Black
Display(s) Shimian QH270 (1440p), Asus VE228 (1080p)
Case Cooler Master 430 Elite
Audio Device(s) Onboard > PA2V2 Amp > Senn 595's
Power Supply Corsair 750w
Software Windows 8.1 (Tweaked)
Seems OK to me...team had a 919,488 update
Yeah everything we great! I had 7.8k points in a hour! Glad to see I did not lose a day's work!
 

xbonez

New Member
Joined
Nov 29, 2010
Messages
1,182 (0.46/day)
Likes
315
Location
Philly, PA (US)
System Name Winter
Processor AMD Phenom II x4 965 BE @ 4.0Ghz
Motherboard MSI 790FX-GD70
Cooling Corsair H50 Liquid Cooling
Memory 2 x 2Gb Gskill Ripjaws 1600Mhz (7-7-7-24@1.6V)
Video Card(s) Asus GTX 470 @ Stock (Zalman VF3000 cooler)
Storage 2 x Samsung Spinpoint F3 500GB (RAID 0)
Display(s) Hanns G 28" @ 1920x1200
Case Antec 1200
Audio Device(s) Onboard -- TosLink --> Z5500
Power Supply Corsair 850TX 850W PSU
Software Win 7 64-bit Ultimate
Weird. Just noticed my folding rig hasnt been folding all day. It was stuck at 0% on a WU. I opened the Logfile, and its been doing this all day:

Downloads new WU
Successfully decompresses the WU
Immediately deletes the WU
Wash, Rinse Repeat

Also, everytime it tries to get a new WU, it fails at making a connection 8-10 times before finally downloading a WU successfully. The GPU on that same rig isnt having this problem. I wonder if its a problem on my side, or in their servers.
 

PVTCaboose1337

Graphical Hacker
Joined
Feb 1, 2006
Messages
9,501 (2.19/day)
Likes
1,097
Location
Dallas, Texas
System Name Whim
Processor Intel Core i5 2500k @ 4.4ghz
Motherboard Asus P8Z77-V LX
Cooling Cooler Master Hyper 212+
Memory 2 x 4GB G.Skill Ripjaws @ 1600mhz
Video Card(s) Gigabyte GTX 670 2gb
Storage Samsung 840 Pro 256gb, WD 2TB Black
Display(s) Shimian QH270 (1440p), Asus VE228 (1080p)
Case Cooler Master 430 Elite
Audio Device(s) Onboard > PA2V2 Amp > Senn 595's
Power Supply Corsair 750w
Software Windows 8.1 (Tweaked)
Weird. Just noticed my folding rig hasnt been folding all day. It was stuck at 0% on a WU. I opened the Logfile, and its been doing this all day:

Downloads new WU
Successfully decompresses the WU
Immediately deletes the WU
Wash, Rinse Repeat

Also, everytime it tries to get a new WU, it fails at making a connection 8-10 times before finally downloading a WU successfully. The GPU on that same rig isnt having this problem. I wonder if its a problem on my side, or in their servers.
Wipe the whole folder, keep the setting file.
 
Joined
Sep 5, 2009
Messages
1,498 (0.50/day)
Likes
1,322
Location
Bismarck, ND
System Name Fuzzy Bunny
Processor Intel i7 3770K
Motherboard ASRock Z77 Extreme4
Cooling Arctic Freezer 7 Pro Rev 2
Memory 16GB Mushkin 2133
Video Card(s) NVIDIA GTX 980 Ti-Kraken G10
Storage Western Digital Caviar Black WD7501AALS 750GB
Display(s) ASUS 24"
Case Antec 300
Audio Device(s) Stock
Power Supply CoolerMaster Gold 1000 Watt
Software Windows 7 64
Weird. Just noticed my folding rig hasnt been folding all day. It was stuck at 0% on a WU. I opened the Logfile, and its been doing this all day:

Downloads new WU
Successfully decompresses the WU
Immediately deletes the WU
Wash, Rinse Repeat

Also, everytime it tries to get a new WU, it fails at making a connection 8-10 times before finally downloading a WU successfully. The GPU on that same rig isnt having this problem. I wonder if its a problem on my side, or in their servers.
How did you get over 95k today? Nevermind it must be your CPU.
 
Last edited:

xbonez

New Member
Joined
Nov 29, 2010
Messages
1,182 (0.46/day)
Likes
315
Location
Philly, PA (US)
System Name Winter
Processor AMD Phenom II x4 965 BE @ 4.0Ghz
Motherboard MSI 790FX-GD70
Cooling Corsair H50 Liquid Cooling
Memory 2 x 2Gb Gskill Ripjaws 1600Mhz (7-7-7-24@1.6V)
Video Card(s) Asus GTX 470 @ Stock (Zalman VF3000 cooler)
Storage 2 x Samsung Spinpoint F3 500GB (RAID 0)
Display(s) Hanns G 28" @ 1920x1200
Case Antec 1200
Audio Device(s) Onboard -- TosLink --> Z5500
Power Supply Corsair 850TX 850W PSU
Software Win 7 64-bit Ultimate
Completed a bigadv around 2pm. Haven't been able to pick up another one since.
 

xbonez

New Member
Joined
Nov 29, 2010
Messages
1,182 (0.46/day)
Likes
315
Location
Philly, PA (US)
System Name Winter
Processor AMD Phenom II x4 965 BE @ 4.0Ghz
Motherboard MSI 790FX-GD70
Cooling Corsair H50 Liquid Cooling
Memory 2 x 2Gb Gskill Ripjaws 1600Mhz (7-7-7-24@1.6V)
Video Card(s) Asus GTX 470 @ Stock (Zalman VF3000 cooler)
Storage 2 x Samsung Spinpoint F3 500GB (RAID 0)
Display(s) Hanns G 28" @ 1920x1200
Case Antec 1200
Audio Device(s) Onboard -- TosLink --> Z5500
Power Supply Corsair 850TX 850W PSU
Software Win 7 64-bit Ultimate
Deleted all files, and redownloaded trackers. Here's what the CPU's log says:

:10:16] - Connecting to assignment server
[05:10:18] - Successful: assigned to (171.67.108.22).
[05:10:18] + News From Folding@Home: Welcome to Folding@Home
[05:10:18] Loaded queue successfully.
[05:10:20] - Attempt #1 to get work failed, and no other work to do.
Waiting before retry.
[05:10:32] + Attempting to get work packet
[05:10:32] Passkey found
[05:10:32] - Connecting to assignment server
[05:10:36] - Successful: assigned to (171.67.108.22).
[05:10:36] + News From Folding@Home: Welcome to Folding@Home
[05:10:37] Loaded queue successfully.
[05:10:38] - Attempt #2 to get work failed, and no other work to do.
Waiting before retry.
GPU doesn't have any issues.


EDIT

Bigadv picked up a WU finally.
 
Last edited:
Joined
Nov 7, 2009
Messages
2,712 (0.92/day)
Likes
1,781
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
Gave up on -bigadv for today. SMP really sucks but it's better then seeing Attempt #21 to get work failed. On top of that I got the bad 2684 (Run 0, Clone 1, Gen 50) that has been around for at least 3 days (known issue, but not dealt with) http://foldingforum.org/viewtopic.php?f=19&t=17614

EDIT: Finally back to 60 k PPD. No fun looking at a 6702 yielding 24 k PPD.
EIDT2: Second rig had the same transformation from sub crazy folder to 60 k PPD just now.
EDIT3: Same WU -6900 (13, 10 , 34) One is doing 21:00, the other close to 22:00. Difference is 0.05 GHz, slow RAM speed and SSD / HD.
 
Last edited: