• Welcome to TechPowerUp Forums, Guest! Please check out our forum guidelines for info related to our community.

TPU's WCG/BOINC Team

HammerON

The Watchful Moderator
Staff member
Joined
Mar 2, 2009
Messages
7,460 (2.30/day)
Likes
4,780
Location
Up North
System Name Cruncher / Cruncher 2
Processor i7 6900K / E5 2683 v3
Motherboard X99A Gaming Pro Carbon / ASRock X99 Extreme 4/3.1
Cooling EK Supremacy EVO Elite 2011-3 / EK Supremacy
Memory G.Skill Trident Z 32GB 3200 / G.SKILL Trident Z 16GB 3200
Video Card(s) EVGA 980 Ti Classified / ATI 3650
Storage Samsung 960 Pro 512 GB + Mushkin Reactor 1 TB / OCZ Vertex 4 256 GB
Display(s) Dell UltraSharp U3011 30"
Case Corsair Obsidian 800D / TT Core V51
Audio Device(s) On-board
Power Supply Corsair AX1200 / EVGA 500W
Software Win 10 Pro/ Win 10
Benchmark Scores Always changing~

manofthem

WCG-TPU Team All-Star!
Joined
Jan 9, 2011
Messages
10,728 (4.17/day)
Likes
26,195
Location
Florida
System Name bBox | tOffice | mDonk
Processor i7 4770k @4.3 | i7 2600k @3.5 | i7 4790 @3.8
Motherboard MSI Z87 G45 | MSI Z68 GD55 | MSI H97M G43
Cooling Water | Reeven Justice RC-1204 | can't remember
Memory G Skill TridentX 8GB 2400 | Patriot Viper 3 8GB 1600 | G Skill Ripjaws 8GB 1600
Video Card(s) 2x R9 290's | 980 SC ACX2.0 | n/a
Storage 850 Evo 250GB & 2TB Desktar 5K3000 | 830 256GB & 1.5TB & 3TB Barracudas| 830 256GB
Display(s) QNIX WX2710 (96Hz OC) & Shimian Achieva QH270-Lite | Acer 27HL | n/a
Case 900D | Fractal Define S | n/a
Audio Device(s) Siberia v2 | onboard | n/a
Power Supply Corsair AX1200 | XFX 550Pro | SeaSonic 660XP2
Mouse Razer Mamba 2012 | Corsair M95 | n/a
Keyboard Das Keyboard Pro 4 (blues) | Cougar Attack X3 (blues) | n/a
Software Win 10 Pro x64 | Win 10 Pro x64 | Win 10 Pro x64
Vcore is set manually to 1.236 iirc, which it stays at pretty well. I haven't changed too many other settings yet but I'll take a gander through that thread again, thanks.

Perhaps I should throw another hypothesis out there: I accidentally messed up some socket pins when installing everything, but after a long hour or so with light, magnifying glass, and small tools, they all straightened back out and realigned. A buddy who helped me with the pins asked me today if I thought it contributed to the high temps, and even though I didn't think so, is there any way that could boost temps?
 
Joined
Jun 27, 2011
Messages
5,629 (2.34/day)
Likes
2,988
Processor Intel I7 4790k (stock)
Motherboard ASRock H97M-ITX/ac LGA 1150 Intel H97
Cooling Prolimatech megahalem
Memory Crucial 2x4gb 1600mhz
Video Card(s) EVGA 1060 3gb
Storage OWC Mercury SSD 240 GB
Display(s) Asus 144hz
Case Raijintek Metis
Power Supply Corsair SF600 600w psu
Software Windows 10 64 Bit
I would rather have your chip manofthem. Mine is about 55c at 4.3ghz 1.35v. But that is max overclock stable for crunching. I can't even boot 4.5.
 
Joined
Apr 3, 2012
Messages
3,510 (1.65/day)
Likes
7,429
Location
St. Paul, MN
System Name LappyTop/ Bay2- Lowerbay/Opticon As of 6/21/17
Processor i5 1.7GHz/ i3 2120's/i5 2400
Motherboard ASUStek/ HP mini/Dell
Cooling Air/air/air
Memory 8GB Kingston HyperX 1600/ 2GB/ 4GB samsung
Video Card(s) intel HD4000/ HD2000's/ HD2000
Storage 256GB Crucial Mx100 SSD/ couple of spinners/500GB WD
Display(s) 1366x768/ one acer x223w between the rest
Case ALU, beauty!/ HP SFF/ Dell Mini
Audio Device(s) Sonic Master/ onboard's/ onboard
Power Supply ASUS brick, 17W i5/ 19.5 volt bricks/ Dell 265W
Mouse cheap GigaWire930, CMStorm Havoc and a Logitech M510 wireless
Keyboard eMachines serial and a Dynex usb
Software WIN8.1-64bit/ Mint 18 Sarah/Mint 18
Benchmark Scores 6.9 processes per second!/ cruncher's!!
Wondering...These WU's were due at 8 this morning. They are now running "High Priority", will the still count in the morning, when I have WiFi again? Or, should I dump them and crunch something that will actually count?
 

manofthem

WCG-TPU Team All-Star!
Joined
Jan 9, 2011
Messages
10,728 (4.17/day)
Likes
26,195
Location
Florida
System Name bBox | tOffice | mDonk
Processor i7 4770k @4.3 | i7 2600k @3.5 | i7 4790 @3.8
Motherboard MSI Z87 G45 | MSI Z68 GD55 | MSI H97M G43
Cooling Water | Reeven Justice RC-1204 | can't remember
Memory G Skill TridentX 8GB 2400 | Patriot Viper 3 8GB 1600 | G Skill Ripjaws 8GB 1600
Video Card(s) 2x R9 290's | 980 SC ACX2.0 | n/a
Storage 850 Evo 250GB & 2TB Desktar 5K3000 | 830 256GB & 1.5TB & 3TB Barracudas| 830 256GB
Display(s) QNIX WX2710 (96Hz OC) & Shimian Achieva QH270-Lite | Acer 27HL | n/a
Case 900D | Fractal Define S | n/a
Audio Device(s) Siberia v2 | onboard | n/a
Power Supply Corsair AX1200 | XFX 550Pro | SeaSonic 660XP2
Mouse Razer Mamba 2012 | Corsair M95 | n/a
Keyboard Das Keyboard Pro 4 (blues) | Cougar Attack X3 (blues) | n/a
Software Win 10 Pro x64 | Win 10 Pro x64 | Win 10 Pro x64
I would rather have your chip manofthem. Mine is about 55c at 4.3ghz 1.35v. But that is max overclock stable for crunching. I can't even boot 4.5.
These chips are weird to me, unless I'm doing something wrong. I keep seeing chips like yours running cool at high voltage. I mean, yours is at 1.35v and only 55*C? That seems terrific to me

And i'm not sure if my chip is stable yet, as it did crash before for me. It's still going now so I'm not sure what the deal is with this. I may attempt to remount the cooler, check to make sure that it's mounted correctly and evenly.

BOINC has been running solid all afternoon so it's a good sign for now. I need to check the WCG results though to make sure I'm not getting a bunch of errors
 
Joined
Apr 3, 2012
Messages
3,510 (1.65/day)
Likes
7,429
Location
St. Paul, MN
System Name LappyTop/ Bay2- Lowerbay/Opticon As of 6/21/17
Processor i5 1.7GHz/ i3 2120's/i5 2400
Motherboard ASUStek/ HP mini/Dell
Cooling Air/air/air
Memory 8GB Kingston HyperX 1600/ 2GB/ 4GB samsung
Video Card(s) intel HD4000/ HD2000's/ HD2000
Storage 256GB Crucial Mx100 SSD/ couple of spinners/500GB WD
Display(s) 1366x768/ one acer x223w between the rest
Case ALU, beauty!/ HP SFF/ Dell Mini
Audio Device(s) Sonic Master/ onboard's/ onboard
Power Supply ASUS brick, 17W i5/ 19.5 volt bricks/ Dell 265W
Mouse cheap GigaWire930, CMStorm Havoc and a Logitech M510 wireless
Keyboard eMachines serial and a Dynex usb
Software WIN8.1-64bit/ Mint 18 Sarah/Mint 18
Benchmark Scores 6.9 processes per second!/ cruncher's!!
Wondering...These WU's were due at 8 this morning. They are now running "High Priority", will the still count in the morning, when I have WiFi again? Or, should I dump them and crunch something that will actually count?
ANYBODY?
 

Norton

Moderator & WCG-TPU Captain
Staff member
Joined
Dec 21, 2011
Messages
12,823 (5.76/day)
Likes
36,741
Location
USA
System Name My Fortress/Trish (WCG)/Julia (WCG)/Ella (WCG)/Junior(WCG)/Cruncher 1 & 2/Kreij (WCG)
Processor Ryzen 1700X/i7-970/2600K/i7-980X/3930k/Opteron 6168x4/Ryzen 1600X/FX-8350
Motherboard X370 Taichi/ ASUS R3E/Asus P8P67 Pro/P9X79 Pro/EVGA X58 SLI 3/SuperMicro 4P
Cooling NH-D14/Phanteks/NH-U14S/H70/DeepCool/CM 212+ (x4)/NH-U14S/CM212
Memory 16GB GSkill TridentZ-3200 (1700X), 16GB GSkill FlareX-2400 (1600X),... various...., 4P- 16x1GB
Video Card(s) RX 580/HD 4670/HD 7770/HD 7770/HD 7770/onboard/HD 7770/onboard
Storage WD 500GB SSD/Seagate 2TB SSHD, everything else is Western Digital (mostly)
Display(s) Dell U2414H & 2409W / Dell 2208WFP (shared)
Case Silverstone FT01B/Source 530/Corsair 230T/Define XL R2/Silverstone FT05/Define R4/custom
Audio Device(s) on board (All)
Power Supply Corsair HX850/TX650/CS650M/X Gold 750/EVGA P2 850/X Gold 1050/HX650
Mouse Logitech G300s
Keyboard Thermaltake Challenger Prime (Great for $30!!!)
Software Win 7 Home 64 (Win 10 Pro 64)/Win Pro 64 or Ubuntu 12.04 LTS/14.04 LTS/17.04
Benchmark Scores Why sit on the Bench when you can get in the game and Crunch!!!
Wondering...These WU's were due at 8 this morning. They are now running "High Priority", will the still count in the morning, when I have WiFi again? Or, should I dump them and crunch something that will actually count?
They should automatically abort- However, you can manually abort if you think you will lose a bunch of time on them.... I would likely do that if it were my rig.

Adjust your cache for a smaller # of wu's if this happens frequently ;)
 
Joined
Apr 3, 2012
Messages
3,510 (1.65/day)
Likes
7,429
Location
St. Paul, MN
System Name LappyTop/ Bay2- Lowerbay/Opticon As of 6/21/17
Processor i5 1.7GHz/ i3 2120's/i5 2400
Motherboard ASUStek/ HP mini/Dell
Cooling Air/air/air
Memory 8GB Kingston HyperX 1600/ 2GB/ 4GB samsung
Video Card(s) intel HD4000/ HD2000's/ HD2000
Storage 256GB Crucial Mx100 SSD/ couple of spinners/500GB WD
Display(s) 1366x768/ one acer x223w between the rest
Case ALU, beauty!/ HP SFF/ Dell Mini
Audio Device(s) Sonic Master/ onboard's/ onboard
Power Supply ASUS brick, 17W i5/ 19.5 volt bricks/ Dell 265W
Mouse cheap GigaWire930, CMStorm Havoc and a Logitech M510 wireless
Keyboard eMachines serial and a Dynex usb
Software WIN8.1-64bit/ Mint 18 Sarah/Mint 18
Benchmark Scores 6.9 processes per second!/ cruncher's!!
They should automatically abort- However, you can manually abort if you think you will lose a bunch of time on them.... I would likely do that if it were my rig.

Adjust your cache for a smaller # of wu's if this happens frequently ;)
Doesn't Happen. First time I have had this question. Since I now can't crunch while sleeping...deadlines caught up to me!

Plus, this weekend, I didn't have my computer with me, at all. So, no crunching at all. Hence my current dilemma. Oh well, hopefully I won't have this problem again. Thanks, N
 

t_ski

Former Staff
Joined
Apr 11, 2006
Messages
11,960 (2.78/day)
Likes
6,443
System Name My i7 Beast
Processor Intel Core i7 6800K
Motherboard Asus X99-A II
Cooling Nickel-plated EK Supremacy EVO, D5 with XSPC Bayres & BIX Quad Radiator
Memory 4 x 8GB EVGA SuperSC DDR4-3200
Video Card(s) EVGA 1080 SuperClocked
Storage Samsung 950 Pro 256GB m.2 SSD + 480GB Sandisk storage SSD
Display(s) Three Asus 24" VW246H LCD's
Case Silverstone TJ07
Audio Device(s) Onboard
Power Supply Corsair AX1200
Keyboard Corsair K95
Software Windows 10 x64 Pro
Yeah, there are a ton of MCM that have shown up with a brief deadline for me, too.
 
Joined
Jun 27, 2011
Messages
5,629 (2.34/day)
Likes
2,988
Processor Intel I7 4790k (stock)
Motherboard ASRock H97M-ITX/ac LGA 1150 Intel H97
Cooling Prolimatech megahalem
Memory Crucial 2x4gb 1600mhz
Video Card(s) EVGA 1060 3gb
Storage OWC Mercury SSD 240 GB
Display(s) Asus 144hz
Case Raijintek Metis
Power Supply Corsair SF600 600w psu
Software Windows 10 64 Bit
So my 5800k is being weird. When I first set it up it was pulling 4k ppd months ago. During the challenge is was hitting about 2500ppd. Just today it was less than 2k. Its performance is obviously decreasing, but lately at a faster rate. What is going on? Any ideas.

This rig is remote so I can't try much.
 

[Ion]

WCG Team Assistant
Joined
Sep 15, 2009
Messages
13,391 (4.39/day)
Likes
14,252
Location
Raleigh, North Carolina, United States
System Name Niedersachsen / Ribe / Minsk
Processor i3 3240 / i7-3520M / 4x Opteron 6376 @ 2.86GHz
Motherboard BIOSTAR H61M / HP Q77 / Supermicro H8QG7
Cooling Stock / Stock / 4x 1U G34
Memory 1x8GB / 2x4GB / 4x4GB
Video Card(s) GTX260 / Intel HD 4000 / nVidia GT310
Storage 80GB Intel SSD / 256GB Intel SSD / 2x 60GB SSD (RAID1)
Display(s) Dell 3007 + HP 2245w / 12.1" 1366x768 / None
Case Antec NSK3480 / HP / Supermicro 1U
Audio Device(s) Onboard
Power Supply Enermax 500W / HP 130W / Supermicro Gold 1400W
Keyboard IBM Model M
Software Windows 7 (Niedersachsen/Ribe) / Linux Mint 17.2 (Minsk)
So my 5800k is being weird. When I first set it up it was pulling 4k ppd months ago. During the challenge is was hitting about 2500ppd. Just today it was less than 2k. Its performance is obviously decreasing, but lately at a faster rate. What is going on? Any ideas.

This rig is remote so I can't try much.
Well, partially, I'd expect things to vary depending on what projects you run. FAAH gives considerably better PPD from my experience than either CEP2 or MCM. Can you check the Device Statistics page and make sure that it's still doing 4 days of runtime/day (or at least close?)
 
Joined
Aug 11, 2011
Messages
4,335 (1.84/day)
Likes
3,020
Location
Mexico
System Name STEAMBOX | GAMECUBE | EQC (Everyday Quad Core)
Processor i5 4590@3.7Ghz |i7 3770K@4Ghz -|- Athlon 5350@2.52Ghz
Motherboard GA-B85N PHOENIX | Asrock Z77E-ITX | Asus AM1I-A
Cooling Stock | Antec Kuhler 620 | Reeven Vanxie
Memory 2x4GB ADATA XPG 1600Mhz | 2x4GB Kingston 1866Mhz -|- 2x4GB Crucial Ballistix@1920Mhz
Video Card(s) RX 480 Nitro | Sapphire RX 480 w/Accelero Mono Plus | HD 8400 @ 720Mhz (IGP)
Storage LiteON 128GB mSATA+3TB Seagate | Seagate 1TBxSamung 64GB SSD (Intel RST) | Kingston v300 240GB
Display(s) Daewoo 49" 1080p | ASUS PA248Q 1920x1200 IPS
Case Corsair 250D | CoolerMaster Elite 110 | Acteck Fiji
Audio Device(s) Onboard
Power Supply Seasonic SS-660XP2 | Silverstone SFX-450 | 200w mini FLEX PSU
Software Windows 10 64bit
I'll clear the WUs on the 8350 and reinstall linux, this time on a desktop hard drive. Maybe I'm suffering some kind of trashing.

The 8350 part timer is up and running, hopefully it'll hold my ppd on its own while I solve this.
 
Joined
Jun 27, 2011
Messages
5,629 (2.34/day)
Likes
2,988
Processor Intel I7 4790k (stock)
Motherboard ASRock H97M-ITX/ac LGA 1150 Intel H97
Cooling Prolimatech megahalem
Memory Crucial 2x4gb 1600mhz
Video Card(s) EVGA 1060 3gb
Storage OWC Mercury SSD 240 GB
Display(s) Asus 144hz
Case Raijintek Metis
Power Supply Corsair SF600 600w psu
Software Windows 10 64 Bit
Well, partially, I'd expect things to vary depending on what projects you run. FAAH gives considerably better PPD from my experience than either CEP2 or MCM. Can you check the Device Statistics page and make sure that it's still doing 4 days of runtime/day (or at least close?)
I forgot I put MCM back on which could explain the most recent drop. Still though it was at 4kppd per day when I first installed. It is reporting work every day so it seems.
 
Joined
Aug 11, 2011
Messages
4,335 (1.84/day)
Likes
3,020
Location
Mexico
System Name STEAMBOX | GAMECUBE | EQC (Everyday Quad Core)
Processor i5 4590@3.7Ghz |i7 3770K@4Ghz -|- Athlon 5350@2.52Ghz
Motherboard GA-B85N PHOENIX | Asrock Z77E-ITX | Asus AM1I-A
Cooling Stock | Antec Kuhler 620 | Reeven Vanxie
Memory 2x4GB ADATA XPG 1600Mhz | 2x4GB Kingston 1866Mhz -|- 2x4GB Crucial Ballistix@1920Mhz
Video Card(s) RX 480 Nitro | Sapphire RX 480 w/Accelero Mono Plus | HD 8400 @ 720Mhz (IGP)
Storage LiteON 128GB mSATA+3TB Seagate | Seagate 1TBxSamung 64GB SSD (Intel RST) | Kingston v300 240GB
Display(s) Daewoo 49" 1080p | ASUS PA248Q 1920x1200 IPS
Case Corsair 250D | CoolerMaster Elite 110 | Acteck Fiji
Audio Device(s) Onboard
Power Supply Seasonic SS-660XP2 | Silverstone SFX-450 | 200w mini FLEX PSU
Software Windows 10 64bit
So my 5800k is being weird. When I first set it up it was pulling 4k ppd months ago. During the challenge is was hitting about 2500ppd. Just today it was less than 2k. Its performance is obviously decreasing, but lately at a faster rate. What is going on? Any ideas.

This rig is remote so I can't try much.
My 8350 went from 7.5K to 2.5K in the course of a single week. As stated I'm gonna let the WUs run out and install linux on a desktop hard drive. I've been using laptop drives for the lower power draw but maybe MCM is too much for them.

I had similar issues during the CEP2 challenge.
 
Joined
Jun 27, 2011
Messages
5,629 (2.34/day)
Likes
2,988
Processor Intel I7 4790k (stock)
Motherboard ASRock H97M-ITX/ac LGA 1150 Intel H97
Cooling Prolimatech megahalem
Memory Crucial 2x4gb 1600mhz
Video Card(s) EVGA 1060 3gb
Storage OWC Mercury SSD 240 GB
Display(s) Asus 144hz
Case Raijintek Metis
Power Supply Corsair SF600 600w psu
Software Windows 10 64 Bit
My 8350 went from 7.5K to 2.5K in the course of a single week. As stated I'm gonna let the WUs run out and install linux on a desktop hard drive. I've been using laptop drives for the lower power draw but maybe MCM is too much for them.

I had similar issues during the CEP2 challenge.
I refuse to use cep2. But it was doing 2500ppd during the challenge with all ffa. I also have another remote rig that is an i3 530 that only pulls about 200 ppd. It is also remote and it will be months if not years before I get to mess with it again.
 

brandonwh64

Addicted to Bacon and StarCrunches!!!
Joined
Sep 6, 2009
Messages
19,529 (6.38/day)
Likes
6,950
Location
Chatsworth, GA
System Name The StarCrunch Defender! | X58 Cruncher!
Processor I7 6700K @ STOCK | Intel I7-920
Motherboard Gigabyte Z170X-UD5 | Alienware MS-7543 X58
Cooling Corsair A70 Push/Pull | Corsair H50
Memory Crucial Ballistix DDR4 2400 MHz | Pereema 3x2GB DDR3
Video Card(s) Gigabyte Gaming G1 GTX 1070 | Gigabyte 7970 3GB
Storage 2x Samsung Pro 256GB M.2 SSD's in Raid 0 | 4TB Western Digital SATA drive
Display(s) ViewSonic VG2227wm 1080P | OLD viewsonics
Case NZXT Tempest 410 Elite | NZXT Source 210
Audio Device(s) Onboard
Power Supply Corsair 750TX | Enermax Liberty 500W
Mouse MX518 | MX502
Keyboard TESORO Mechanical | ANZO Mechanical
Software Windows 10 Pro on both
I got 7K the other day and yesterday I got 3.6K so yea the points are varying
 

[Ion]

WCG Team Assistant
Joined
Sep 15, 2009
Messages
13,391 (4.39/day)
Likes
14,252
Location
Raleigh, North Carolina, United States
System Name Niedersachsen / Ribe / Minsk
Processor i3 3240 / i7-3520M / 4x Opteron 6376 @ 2.86GHz
Motherboard BIOSTAR H61M / HP Q77 / Supermicro H8QG7
Cooling Stock / Stock / 4x 1U G34
Memory 1x8GB / 2x4GB / 4x4GB
Video Card(s) GTX260 / Intel HD 4000 / nVidia GT310
Storage 80GB Intel SSD / 256GB Intel SSD / 2x 60GB SSD (RAID1)
Display(s) Dell 3007 + HP 2245w / 12.1" 1366x768 / None
Case Antec NSK3480 / HP / Supermicro 1U
Audio Device(s) Onboard
Power Supply Enermax 500W / HP 130W / Supermicro Gold 1400W
Keyboard IBM Model M
Software Windows 7 (Niedersachsen/Ribe) / Linux Mint 17.2 (Minsk)
Vinska, is everything alright in Kaunas? I notice your PPD is down considerably :(
 
Joined
Aug 11, 2011
Messages
4,335 (1.84/day)
Likes
3,020
Location
Mexico
System Name STEAMBOX | GAMECUBE | EQC (Everyday Quad Core)
Processor i5 4590@3.7Ghz |i7 3770K@4Ghz -|- Athlon 5350@2.52Ghz
Motherboard GA-B85N PHOENIX | Asrock Z77E-ITX | Asus AM1I-A
Cooling Stock | Antec Kuhler 620 | Reeven Vanxie
Memory 2x4GB ADATA XPG 1600Mhz | 2x4GB Kingston 1866Mhz -|- 2x4GB Crucial Ballistix@1920Mhz
Video Card(s) RX 480 Nitro | Sapphire RX 480 w/Accelero Mono Plus | HD 8400 @ 720Mhz (IGP)
Storage LiteON 128GB mSATA+3TB Seagate | Seagate 1TBxSamung 64GB SSD (Intel RST) | Kingston v300 240GB
Display(s) Daewoo 49" 1080p | ASUS PA248Q 1920x1200 IPS
Case Corsair 250D | CoolerMaster Elite 110 | Acteck Fiji
Audio Device(s) Onboard
Power Supply Seasonic SS-660XP2 | Silverstone SFX-450 | 200w mini FLEX PSU
Software Windows 10 64bit
Apparently 2/3 of the University's PCs were turned off.
 
Joined
Jul 23, 2011
Messages
1,556 (0.65/day)
Likes
1,459
Location
Kaunas, Lithuania
System Name Eternal WIP ][ HP ProLiant server blade
Processor AMD FX-8320 @ 4.4/4.1 GHz ][ 2x Intel Xeon L5520 @ 2.27GHz
Motherboard Asus Crosshair V Formula-Z ][ -
Cooling Corsair H55 ][ Stock
Memory 2x4GB Kingston HyperX Genesis @ 1866MHz ][ 4x4 GiB Hynix @ 1333 MHz; ECC on
Video Card(s) 2x MSI GeForce GTX 770 DirectCU II OC ][ None
Storage 1TB WD Black + 1.5TB WD Green + 750GB Samsung + 64GB OCZ Agility 4 ][ 3x 1 TB Hitachi
Display(s) Asus VG278H + Asus VH226H ][ None
Case Antec Nine Hundred ][ it's a server blade, lol
Audio Device(s) Supreme FX II (Integrated); Using optical S/PDIF output ][ none
Power Supply Corsair AX1200i ][ [stock]
Software Gentoo Linux ][ Linux Mint 16
Benchmark Scores 65970 BogoMIPS. Ha. Ha. Ha. >=|
Vinska, is everything alright in Kaunas? I notice your PPD is down considerably :(
Yeah, during the weekend, ~ 2/3 of the machines got turned off by someone.
Also, some machines seem to be behaving abnormally. Going to pay a visit to my university this evening once more and am going to check them all out.
The fact that I am redoing by local network infrastructure is probably also adding to the drop.

EDIT: Also, MCM... :shadedshu:
 

[Ion]

WCG Team Assistant
Joined
Sep 15, 2009
Messages
13,391 (4.39/day)
Likes
14,252
Location
Raleigh, North Carolina, United States
System Name Niedersachsen / Ribe / Minsk
Processor i3 3240 / i7-3520M / 4x Opteron 6376 @ 2.86GHz
Motherboard BIOSTAR H61M / HP Q77 / Supermicro H8QG7
Cooling Stock / Stock / 4x 1U G34
Memory 1x8GB / 2x4GB / 4x4GB
Video Card(s) GTX260 / Intel HD 4000 / nVidia GT310
Storage 80GB Intel SSD / 256GB Intel SSD / 2x 60GB SSD (RAID1)
Display(s) Dell 3007 + HP 2245w / 12.1" 1366x768 / None
Case Antec NSK3480 / HP / Supermicro 1U
Audio Device(s) Onboard
Power Supply Enermax 500W / HP 130W / Supermicro Gold 1400W
Keyboard IBM Model M
Software Windows 7 (Niedersachsen/Ribe) / Linux Mint 17.2 (Minsk)
Yeah, during the weekend, ~ 2/3 of the machines got turned off by someone.
Also, some machines seem to be behaving abnormally. Going to pay a visit to my university this evening once more and am going to check them all out.
The fact that I am redoing by local network infrastructure is probably also adding to the drop.

EDIT: Also, MCM... :shadedshu:
Will you be able to turn them back on? Or are they gone for good?

And yes, MCM is giving much, much lower output. I suppose all in the name of Science, but particularly on the i7 Linux systems the drop is quite considerable :ohwell:
 
Joined
Jul 23, 2011
Messages
1,556 (0.65/day)
Likes
1,459
Location
Kaunas, Lithuania
System Name Eternal WIP ][ HP ProLiant server blade
Processor AMD FX-8320 @ 4.4/4.1 GHz ][ 2x Intel Xeon L5520 @ 2.27GHz
Motherboard Asus Crosshair V Formula-Z ][ -
Cooling Corsair H55 ][ Stock
Memory 2x4GB Kingston HyperX Genesis @ 1866MHz ][ 4x4 GiB Hynix @ 1333 MHz; ECC on
Video Card(s) 2x MSI GeForce GTX 770 DirectCU II OC ][ None
Storage 1TB WD Black + 1.5TB WD Green + 750GB Samsung + 64GB OCZ Agility 4 ][ 3x 1 TB Hitachi
Display(s) Asus VG278H + Asus VH226H ][ None
Case Antec Nine Hundred ][ it's a server blade, lol
Audio Device(s) Supreme FX II (Integrated); Using optical S/PDIF output ][ none
Power Supply Corsair AX1200i ][ [stock]
Software Gentoo Linux ][ Linux Mint 16
Benchmark Scores 65970 BogoMIPS. Ha. Ha. Ha. >=|
Will you be able to turn them back on? Or are they gone for good?
No - they were just powered off during the weekend and neither me nor my dad had time to check on them during that time. So those machine only got turned back on again on monday
 
Joined
Nov 7, 2009
Messages
2,725 (0.91/day)
Likes
1,799
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
No - they were just powered off during the weekend and neither me nor my dad had time to check on them during that time. So those machine only got turned back on again on monday
I noticed that you are back up in the points. I guess that you have to live with the fact that they have some rules about PCs being on during weekends ;)
 
Joined
Apr 3, 2012
Messages
3,510 (1.65/day)
Likes
7,429
Location
St. Paul, MN
System Name LappyTop/ Bay2- Lowerbay/Opticon As of 6/21/17
Processor i5 1.7GHz/ i3 2120's/i5 2400
Motherboard ASUStek/ HP mini/Dell
Cooling Air/air/air
Memory 8GB Kingston HyperX 1600/ 2GB/ 4GB samsung
Video Card(s) intel HD4000/ HD2000's/ HD2000
Storage 256GB Crucial Mx100 SSD/ couple of spinners/500GB WD
Display(s) 1366x768/ one acer x223w between the rest
Case ALU, beauty!/ HP SFF/ Dell Mini
Audio Device(s) Sonic Master/ onboard's/ onboard
Power Supply ASUS brick, 17W i5/ 19.5 volt bricks/ Dell 265W
Mouse cheap GigaWire930, CMStorm Havoc and a Logitech M510 wireless
Keyboard eMachines serial and a Dynex usb
Software WIN8.1-64bit/ Mint 18 Sarah/Mint 18
Benchmark Scores 6.9 processes per second!/ cruncher's!!
Well, to no avail, I tried Folding on this laptop. I feel like it was worth the effort, since I learned a few things. But, since Folding and Crunching would do nothing more than severely drop my crunching, I have decided to proceed with Crunching and Fold sometime in the future when I have a more capable system.

A big shout out to the Folding team for their help and advice.

:lovetpu:

I'm back up and running!

 

Norton

Moderator & WCG-TPU Captain
Staff member
Joined
Dec 21, 2011
Messages
12,823 (5.76/day)
Likes
36,741
Location
USA
System Name My Fortress/Trish (WCG)/Julia (WCG)/Ella (WCG)/Junior(WCG)/Cruncher 1 & 2/Kreij (WCG)
Processor Ryzen 1700X/i7-970/2600K/i7-980X/3930k/Opteron 6168x4/Ryzen 1600X/FX-8350
Motherboard X370 Taichi/ ASUS R3E/Asus P8P67 Pro/P9X79 Pro/EVGA X58 SLI 3/SuperMicro 4P
Cooling NH-D14/Phanteks/NH-U14S/H70/DeepCool/CM 212+ (x4)/NH-U14S/CM212
Memory 16GB GSkill TridentZ-3200 (1700X), 16GB GSkill FlareX-2400 (1600X),... various...., 4P- 16x1GB
Video Card(s) RX 580/HD 4670/HD 7770/HD 7770/HD 7770/onboard/HD 7770/onboard
Storage WD 500GB SSD/Seagate 2TB SSHD, everything else is Western Digital (mostly)
Display(s) Dell U2414H & 2409W / Dell 2208WFP (shared)
Case Silverstone FT01B/Source 530/Corsair 230T/Define XL R2/Silverstone FT05/Define R4/custom
Audio Device(s) on board (All)
Power Supply Corsair HX850/TX650/CS650M/X Gold 750/EVGA P2 850/X Gold 1050/HX650
Mouse Logitech G300s
Keyboard Thermaltake Challenger Prime (Great for $30!!!)
Software Win 7 Home 64 (Win 10 Pro 64)/Win Pro 64 or Ubuntu 12.04 LTS/14.04 LTS/17.04
Benchmark Scores Why sit on the Bench when you can get in the game and Crunch!!!
OK something's definitely up with the stars on our cruncher badges.... I'm pulling at least 2x what it took for 5 stars and I'm only showing 3! :cry:
 

manofthem

WCG-TPU Team All-Star!
Joined
Jan 9, 2011
Messages
10,728 (4.17/day)
Likes
26,195
Location
Florida
System Name bBox | tOffice | mDonk
Processor i7 4770k @4.3 | i7 2600k @3.5 | i7 4790 @3.8
Motherboard MSI Z87 G45 | MSI Z68 GD55 | MSI H97M G43
Cooling Water | Reeven Justice RC-1204 | can't remember
Memory G Skill TridentX 8GB 2400 | Patriot Viper 3 8GB 1600 | G Skill Ripjaws 8GB 1600
Video Card(s) 2x R9 290's | 980 SC ACX2.0 | n/a
Storage 850 Evo 250GB & 2TB Desktar 5K3000 | 830 256GB & 1.5TB & 3TB Barracudas| 830 256GB
Display(s) QNIX WX2710 (96Hz OC) & Shimian Achieva QH270-Lite | Acer 27HL | n/a
Case 900D | Fractal Define S | n/a
Audio Device(s) Siberia v2 | onboard | n/a
Power Supply Corsair AX1200 | XFX 550Pro | SeaSonic 660XP2
Mouse Razer Mamba 2012 | Corsair M95 | n/a
Keyboard Das Keyboard Pro 4 (blues) | Cougar Attack X3 (blues) | n/a
Software Win 10 Pro x64 | Win 10 Pro x64 | Win 10 Pro x64
OK something's definitely up with the stars on our cruncher badges.... I'm pulling at least 2x what it took for 5 stars and I'm only showing 3! :cry:
Yeah, it's weird, been like that since we got our badges back after the forum change. I feel so lousy with 1 star, at least give me my 2 :cry: