1. Welcome to TechPowerUp Forums, Guest! Please check out our forum guidelines for info related to our community.

spdtool:could not create driver file

Discussion in 'Overclocking & Cooling' started by TEAxy, Aug 30, 2007.

  1. TEAxy New Member

    Joined:
    Aug 29, 2007
    Messages:
    6 (0.00/day)
    Thanks Received:
    0
    [​IMG]
    spdtool 0.62
    Mainboard :Colorful Technology And Development Co.,LTD
    model :C.N7050PV

    cpu AMD
    model AMD Athlon(tm) 64 X2 Dual Core Processor 3600+
    clock speed 1900.0MHz
    FSB speed 200.0MHz
    multiplier 9.5x

    Northbridge NVIDIA nForce 560 rev. A2
    Southbridge NVIDIA nForce 560 rev. A2
    Memory Type DDR2
    Memory Size 1024 MBytes
    Memory Frequency 380.0 MHz (CPU/5)
     
  2. TEAxy New Member

    Joined:
    Aug 29, 2007
    Messages:
    6 (0.00/day)
    Thanks Received:
    0
    wpcredit

    [​IMG]
     
  3. W1zzard

    W1zzard Administrator Staff Member

    Joined:
    May 14, 2004
    Messages:
    14,909 (3.93/day)
    Thanks Received:
    11,668
    which operating system is this on? are you running it as administrator?
     
  4. TEAxy New Member

    Joined:
    Aug 29, 2007
    Messages:
    6 (0.00/day)
    Thanks Received:
    0
    windows xp sp2
    yes,running it as administrator.
     
  5. W1zzard

    W1zzard Administrator Staff Member

    Joined:
    May 14, 2004
    Messages:
    14,909 (3.93/day)
    Thanks Received:
    11,668
    open a command line window and run "set"

    please check if the paths are actually valid folders on your system
     
  6. TEAxy New Member

    Joined:
    Aug 29, 2007
    Messages:
    6 (0.00/day)
    Thanks Received:
    0
    thank you

    gohome for it
     
  7. TEAxy New Member

    Joined:
    Aug 29, 2007
    Messages:
    6 (0.00/day)
    Thanks Received:
    0
    the reason is runing a anti-virus soft
    but close the anti-virus soft
    spdtool say:
    [​IMG]
     

Currently Active Users Viewing This Thread: 1 (0 members and 1 guest)

Share This Page