• We've upgraded our forums. Please post any issues/requests in this thread.

TPU's F@H Team

Joined
Oct 5, 2010
Messages
858 (0.33/day)
Likes
218
System Name FragBox
Processor Intel Core i7 2600K @ 5.0GHz/1.45 volts
Motherboard Asus P8Z77 WS
Cooling Custom CPU loop
Memory Kingston 12GB DDR3 1600
Video Card(s) Galaxy GTX 680/Zotac GTX 680 in SLi/EVGA GTX 650Ti
Storage 2 Vertex 3 120's, raid 0, 2 Seagate Momentus XT 500GB's in raid 0, 1 Hitatchi 2TB for backup
Display(s) 3 Acer S232HLX2 in nvidia surround
Case Corsair C70 White
Audio Device(s) Onboard
Power Supply Corsair AX1200
Software Win 7 x64 Pro
Awesome! I just found a single slot 9800GTEE laying around- time to mod a 1x slot, and make a dummy plug!
 

xbonez

New Member
Joined
Nov 29, 2010
Messages
1,182 (0.46/day)
Likes
315
Location
Philly, PA (US)
System Name Winter
Processor AMD Phenom II x4 965 BE @ 4.0Ghz
Motherboard MSI 790FX-GD70
Cooling Corsair H50 Liquid Cooling
Memory 2 x 2Gb Gskill Ripjaws 1600Mhz (7-7-7-24@1.6V)
Video Card(s) Asus GTX 470 @ Stock (Zalman VF3000 cooler)
Storage 2 x Samsung Spinpoint F3 500GB (RAID 0)
Display(s) Hanns G 28" @ 1920x1200
Case Antec 1200
Audio Device(s) Onboard -- TosLink --> Z5500
Power Supply Corsair 850TX 850W PSU
Software Win 7 64-bit Ultimate
Dam, not fair! I've spent all this time collecting cards, and trying to build folding boxes... 2x285s + 3x260s + 9800gtx, and that's probably only like 50k. Dam. Oh well, when you're poor, you just do what ever you have to........
Edit: jeez, realized yes, actually only about 40k, dam.....
You should sell all the cards and set up a bigadv. It would give you the same PPD almost (40k) and save you electricity money.
 
Joined
Jul 2, 2008
Messages
6,281 (1.82/day)
Likes
8,191
Location
Hillsboro, OR
System Name Main/DC
Processor i7-3770K/i7-2600K
Motherboard MSI Z77A-GD55/GA-P67A-UD4-B3
Cooling Phanteks PH-TC14CS/H80
Memory Crucial Ballistix Sport 16GB (2 x 8GB) LP /4GB Kingston DDR3 1600
Video Card(s) Asus GTX 660 Ti/MSI HD7770
Storage Crucial MX100 256GB/120GB Samsung 830 & Seagate 2TB(died)
Display(s) Asus 24' LED/Samsung SyncMaster B1940
Case P100/Antec P280 It's huge!
Audio Device(s) on board
Power Supply SeaSonic SS-660XP2/Seasonic SS-760XP2
Software Win 7 Home Premiun 64 Bit
I just picked up a MSI GTX460 Twin Frozr II SOC 768MB for $100!
 

theonedub

habe fidem
Joined
Apr 30, 2009
Messages
7,902 (2.51/day)
Likes
5,115
Location
Northern CA, USA
System Name Erakith || Asus UX305FA
Processor i7 3770k @ 4.2ghz 1.068v || Intel Core M 5Y10 @ 800mhz
Motherboard Gigabyte Z77X-UP4 TH || ASUS OE
Cooling EK Supremacy, D5 w/ EK Top, 2X EK-CoolStream XTX 360 & Photon 270 Res || !PASSIVE!
Memory 16GB Samsung 'Wonder' RAM || 8GB LPDDR3 1600
Video Card(s) EVGA 780Ti Classified HydroCopper || Intel HD Graphics 5300
Storage 256gb Corsair Performance Pro, 2TB Caviar Green, 2TB Samsung F4 || Toshiba 256GB SSD
Display(s) DELL Ultrasharp U2715H 27" || 13.3" 1080P IPS
Case CaseLabs Merlin SM8 || Aluminum Unibody
Power Supply NZXT Hale-90-1000-M
Mouse Logitech M705 Marathon
Keyboard Corsair Strafe RGB w/ Cherry MX Silent
Software Windows 10 Pro x64 || WIndows 10 Home x64
Benchmark Scores WCG & F@H Only
Show is more please :D
 
Joined
Nov 7, 2009
Messages
2,712 (0.92/day)
Likes
1,781
Location
Denmark
System Name The work PC / Folder 1 & 2 (+3 on/off)
Processor W3670 4.00 GHz/ W3670 3.8 / 4790K 4.4/ i7 920
Motherboard Gigabyte GA-X58A-UD5/UD7/Maximum Hero/ UD5
Cooling Custom WC/Noctua NH-D14/Noctua NH-D15/D14
Memory 6 GB A-Data/6 GB Mushkin /8 GB Corsair Vengance/ Mus
Video Card(s) 1070 X MSI/ 970 ASUS / 2x970 MSI/970 MSI
Storage 480 GB SSD / 480 GB SSD /480 GB SSD, all EVO 840
Display(s) Dell UltraSharp 2408WFP
Case Corsair 800D / Fractel R4 /none
Power Supply Enermax 87+ 600 W/ 500 W / AX 860/700 W Enermax
Software WIN7 64 bit
Benchmark Scores Cherry pie at one point ;)
Finally - internet is back where I'm at. This country, and it is not Denmark, from time to time pull a Mubarak (cut all internet) when too much communication is unwanted. Anyways I have been informed that my WC parts are waiting for me so hopefully I can begin -bigadv on a second rig that currently is running a bit warm.
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
Um, looks like the 912 and 925 point WU's are back:)(P109xx), but who knows for how long. I think it may have been triggered by server issues. Don't forget to increase your overclocks to take advantage of the PPD. After the P680X return, you will want to back the clocks down to avoid EUE's and 24hr Pausing.

EDIT: Woot! GTS450 thinks it's a GTX460 again!!!

 
Last edited:
Joined
Oct 5, 2010
Messages
858 (0.33/day)
Likes
218
System Name FragBox
Processor Intel Core i7 2600K @ 5.0GHz/1.45 volts
Motherboard Asus P8Z77 WS
Cooling Custom CPU loop
Memory Kingston 12GB DDR3 1600
Video Card(s) Galaxy GTX 680/Zotac GTX 680 in SLi/EVGA GTX 650Ti
Storage 2 Vertex 3 120's, raid 0, 2 Seagate Momentus XT 500GB's in raid 0, 1 Hitatchi 2TB for backup
Display(s) 3 Acer S232HLX2 in nvidia surround
Case Corsair C70 White
Audio Device(s) Onboard
Power Supply Corsair AX1200
Software Win 7 x64 Pro
K, I had to pull the second 9800 out, it caused a whole mess of heat issues, and failed WU's because of it- and the fan noise was amazingly loud. :(

I might be willing to sell the 9800GTEE for cheap, I'm not sure yet.
 
Joined
Jan 31, 2010
Messages
2,450 (0.85/day)
Likes
769
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
Um, looks like the 912 and 925 point WU's are back:)(P109xx), but who knows for how long. I think it may have been triggered by server issues. Don't forget to increase your overclocks to take advantage of the PPD. After the P680X return, you will want to back the clocks down to avoid EUE's and 24hr Pausing.

EDIT: Woot! GTS450 thinks it's a GTX460 again!!!

http://img.techpowerup.org/110129/Capture037.jpg
so what does the avg PPD work to be for your PII x4 doing smp WU's I couldn't get shit out of mine
 

BUCK NASTY

F@H Mod & 4P Enthusiust
Staff member
Joined
Aug 8, 2007
Messages
4,968 (1.31/day)
Likes
4,624
Location
Port St Lucie, FL. U.S.A.
System Name Main Rig
Processor AMD FX-4130 @ 4.8Ghz
Motherboard ASUS M5A99X Evo
Cooling Coolermaster Hyper 212+
Memory 8GB GSkill DDR3 1600
Video Card(s) ASUS GTX 970 Strix @ 1503Mhz Core
Storage Corsair Force 90gb SSD/ WD Caviar Blue 750gb
Display(s) ASUS 24" IPS
Case Coolermaster Centurion 590
Audio Device(s) Onboard
Power Supply Antec TP750 80+
Software Windows 7 Ultimate 64
so what does the avg PPD work to be for your PII x4 doing smp WU's I couldn't get shit out of mine
Depending on your overclock, it's between 4K and 6k based on the work unit you get.
 

theonedub

habe fidem
Joined
Apr 30, 2009
Messages
7,902 (2.51/day)
Likes
5,115
Location
Northern CA, USA
System Name Erakith || Asus UX305FA
Processor i7 3770k @ 4.2ghz 1.068v || Intel Core M 5Y10 @ 800mhz
Motherboard Gigabyte Z77X-UP4 TH || ASUS OE
Cooling EK Supremacy, D5 w/ EK Top, 2X EK-CoolStream XTX 360 & Photon 270 Res || !PASSIVE!
Memory 16GB Samsung 'Wonder' RAM || 8GB LPDDR3 1600
Video Card(s) EVGA 780Ti Classified HydroCopper || Intel HD Graphics 5300
Storage 256gb Corsair Performance Pro, 2TB Caviar Green, 2TB Samsung F4 || Toshiba 256GB SSD
Display(s) DELL Ultrasharp U2715H 27" || 13.3" 1080P IPS
Case CaseLabs Merlin SM8 || Aluminum Unibody
Power Supply NZXT Hale-90-1000-M
Mouse Logitech M705 Marathon
Keyboard Corsair Strafe RGB w/ Cherry MX Silent
Software Windows 10 Pro x64 || WIndows 10 Home x64
Benchmark Scores WCG & F@H Only
Um, looks like the 912 and 925 point WU's are back:)(P109xx), but who knows for how long. I think it may have been triggered by server issues. Don't forget to increase your overclocks to take advantage of the PPD. After the P680X return, you will want to back the clocks down to avoid EUE's and 24hr Pausing.

EDIT: Woot! GTS450 thinks it's a GTX460 again!!!

http://img.techpowerup.org/110129/Capture037.jpg
I finally have got some too. It looks like my 470 has picked up 10 straight and my 450 has picked up 5 straight :D



Only 'bad' thing is these make no choke whine, so I thought my computer BSOD'd or something :laugh:
 
Joined
Jul 2, 2008
Messages
6,281 (1.82/day)
Likes
8,191
Location
Hillsboro, OR
System Name Main/DC
Processor i7-3770K/i7-2600K
Motherboard MSI Z77A-GD55/GA-P67A-UD4-B3
Cooling Phanteks PH-TC14CS/H80
Memory Crucial Ballistix Sport 16GB (2 x 8GB) LP /4GB Kingston DDR3 1600
Video Card(s) Asus GTX 660 Ti/MSI HD7770
Storage Crucial MX100 256GB/120GB Samsung 830 & Seagate 2TB(died)
Display(s) Asus 24' LED/Samsung SyncMaster B1940
Case P100/Antec P280 It's huge!
Audio Device(s) on board
Power Supply SeaSonic SS-660XP2/Seasonic SS-760XP2
Software Win 7 Home Premiun 64 Bit
Um, looks like the 912 and 925 point WU's are back:)(P109xx), but who knows for how long. I think it may have been triggered by server issues. Don't forget to increase your overclocks to take advantage of the PPD. After the P680X return, you will want to back the clocks down to avoid EUE's and 24hr Pausing.

EDIT: Woot! GTS450 thinks it's a GTX460 again!!!
My GTX460 experience so far. I replaced an 8800GTS(512) that was reading 185 watts for the whole system while Folding. The GTX460 system, OC'd to 821 on the core reads the same wattage with the P68xx WU and 191 with the P109xx. My points for the day would be much higher if it hadn't taken this weird 3 hour break in the middle of the night.
[10:32:34] Folding@home Core Shutdown: FINISHED_UNIT
[10:32:38] CoreStatus = 64 (100)
[10:32:38] Sending work to server
[10:32:38] Project: 6801 (Run 2061, Clone 1, Gen 9)


[10:32:38] + Attempting to send results [January 29 10:32:38 UTC]
[10:32:38] Gpu type=3 species=30.
[13:16:59] + Could not connect to Work Server (results)
[13:16:59] (171.64.65.64:8080)
[13:16:59] + Retrying using alternative port
[13:17:20] - Couldn't send HTTP request to server
[13:17:20] + Could not connect to Work Server (results)
[13:17:20] (171.64.65.64:80)
[13:17:20] - Error: Could not transmit unit 01 (completed January 29) to work server.
[13:17:20] Keeping unit 01 in queue.
[13:17:20] Project: 6801 (Run 2061, Clone 1, Gen 9)
I woke up to my cards all working on their best PPD WU's, 353's on the G92's and a 925. There's a huge spike in the number of returned WU's in the last EOC update, which I think shows the effect of the 353's and the 9xx's.
so what does the avg PPD work to be for your PII x4 doing smp WU's I couldn't get shit out of mine
I think your problem is Folding with ATI GPU's, especially if you never set the environmental variables. (step 5 in the first post in Setting up GPU2 on ATI cards! and post 24 tells you where). Even with them set, I would recommend leaving one core available to handle the GPU(s). Try it with SMP -3.
 

PVTCaboose1337

Graphical Hacker
Joined
Feb 1, 2006
Messages
9,501 (2.19/day)
Likes
1,097
Location
Dallas, Texas
System Name Whim
Processor Intel Core i5 2500k @ 4.4ghz
Motherboard Asus P8Z77-V LX
Cooling Cooler Master Hyper 212+
Memory 2 x 4GB G.Skill Ripjaws @ 1600mhz
Video Card(s) Gigabyte GTX 670 2gb
Storage Samsung 840 Pro 256gb, WD 2TB Black
Display(s) Shimian QH270 (1440p), Asus VE228 (1080p)
Case Cooler Master 430 Elite
Audio Device(s) Onboard > PA2V2 Amp > Senn 595's
Power Supply Corsair 750w
Software Windows 8.1 (Tweaked)
I'm getting 925's today! YES! 15.2k PPD today! Why all the 925's all the sudden?
 

theonedub

habe fidem
Joined
Apr 30, 2009
Messages
7,902 (2.51/day)
Likes
5,115
Location
Northern CA, USA
System Name Erakith || Asus UX305FA
Processor i7 3770k @ 4.2ghz 1.068v || Intel Core M 5Y10 @ 800mhz
Motherboard Gigabyte Z77X-UP4 TH || ASUS OE
Cooling EK Supremacy, D5 w/ EK Top, 2X EK-CoolStream XTX 360 & Photon 270 Res || !PASSIVE!
Memory 16GB Samsung 'Wonder' RAM || 8GB LPDDR3 1600
Video Card(s) EVGA 780Ti Classified HydroCopper || Intel HD Graphics 5300
Storage 256gb Corsair Performance Pro, 2TB Caviar Green, 2TB Samsung F4 || Toshiba 256GB SSD
Display(s) DELL Ultrasharp U2715H 27" || 13.3" 1080P IPS
Case CaseLabs Merlin SM8 || Aluminum Unibody
Power Supply NZXT Hale-90-1000-M
Mouse Logitech M705 Marathon
Keyboard Corsair Strafe RGB w/ Cherry MX Silent
Software Windows 10 Pro x64 || WIndows 10 Home x64
Benchmark Scores WCG & F@H Only
And of course, after I posted my 470 picked up a 1348 :laugh: 450 is still getting 925s for the time being.
 
Joined
Jan 31, 2010
Messages
2,450 (0.85/day)
Likes
769
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
Depending on your overclock, it's between 4K and 6k based on the work unit you get.
I think your problem is Folding with ATI GPU's, especially if you never set the environmental variables. (step 5 in the first post in Setting up GPU2 on ATI cards! and post 24 tells you where). Even with them set, I would recommend leaving one core available to handle the GPU(s). Try it with SMP -3.
@ Buck Nasty :wtf:fuck me 4 to 6 K shit I never get that hell I don't even get 1K PPD even with an OC to 3.4GHz :confused::confused::confused:

@ thebluebumblebee I do have the EV's set GPU's barely use maybe 1% CPU between them :( don't know what the frack is going on with my machine

CPU temps = 99% 52/52/52/52 3GHZ and GPU temps= card1:60 card2:66 (shitty cooler)850/1200

PPD= 618 ppd (CPU) and 2588 for each GPU @ stock clocks for all
 
Joined
Sep 5, 2009
Messages
1,498 (0.50/day)
Likes
1,322
Location
Bismarck, ND
System Name Fuzzy Bunny
Processor Intel i7 3770K
Motherboard ASRock Z77 Extreme4
Cooling Arctic Freezer 7 Pro Rev 2
Memory 16GB Mushkin 2133
Video Card(s) NVIDIA GTX 980 Ti-Kraken G10
Storage Western Digital Caviar Black WD7501AALS 750GB
Display(s) ASUS 24"
Case Antec 300
Audio Device(s) Stock
Power Supply CoolerMaster Gold 1000 Watt
Software Windows 7 64
@ Buck Nasty :wtf:fuck me 4 to 6 K shit I never get that hell I don't even get 1K PPD even with an OC to 3.4GHz :confused::confused::confused:

@ thebluebumblebee I do have the EV's set GPU's barely use maybe 1% CPU between them :( don't know what the frack is going on with my machine

CPU temps = 99% 52/52/52/52 3GHZ and GPU temps= card1:60 card2:66 (shitty cooler)850/1200

PPD= 618 ppd (CPU) and 2588 for each GPU @ stock clocks for all
You should be using SMP2.
 
Joined
Jan 31, 2010
Messages
2,450 (0.85/day)
Likes
769
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
I am smp2 v6.30 is correct is it not
 
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
Is anybody else getting these 6062 0r 481's on smp? I've gotten several of them the last few days and the points are terrible. They get done quick but only get about 2K per project on them. My 960 cpu has gotten several of them the last few days and it hurts my PPD by a bunch lately. They seem to be running out of bigadv WU's for the last week. Good thing is my cards have been getting a bunch of the old 925's & 912 WU's which are nice to see again easy 14K to 16K per WU. I say that and now I noticed that they are getting the 6800's now. Sometime last night they had about a 3 hour pause in getting any kind of WU's. Now they seem to be doing ok.
 
Joined
Nov 13, 2009
Messages
5,614 (1.90/day)
Likes
1,678
Location
San Diego, CA
System Name White Boy
Processor Core i7 3770k @4.6 Ghz
Motherboard ASUS P8Z77-I Deluxe
Cooling CORSAIR H100
Memory CORSAIR Vengeance 16GB @ 2177
Video Card(s) EVGA GTX 680 CLASSIEFIED @ 1250 Core
Storage 2 Samsung 830 256 GB (Raid 0) 1 Hitachi 4 TB
Display(s) 1 Dell 30U11 30"
Case BIT FENIX Prodigy
Audio Device(s) none
Power Supply SeaSonic X750 Gold 750W Modular
Software Windows Pro 7 64 bit || Ubuntu 64 Bit
Benchmark Scores 2017 Unigine Heaven :: P37239 3D Mark Vantage
Is anybody else getting these 6062 0r 481's on smp? I've gotten several of them the last few days and the points are terrible. They get done quick but only get about 2K per project on them. My 960 cpu has gotten several of them the last few days and it hurts my PPD by a bunch lately. They seem to be running out of bigadv WU's for the last week. Good thing is my cards have been getting a bunch of the old 925's & 912 WU's which are nice to see again easy 14K to 16K per WU. I say that and now I noticed that they are getting the 6800's now. Sometime last night they had about a 3 hour pause in getting any kind of WU's. Now they seem to be doing ok.


I keep getting 6701's which are 921 points, for a total of 3432.3 PPD on SMP.
 
Joined
Aug 17, 2010
Messages
184 (0.07/day)
Likes
57
Location
New Zealand
System Name Avalon
Processor Intel I7 3770K (Stock)
Motherboard Asus Z77 Sabretooth
Cooling Swiftech Apogee HD, GTX 240, EK Full cover GPU block
Memory 2x4Gb Corsair 1600Mhz
Video Card(s) Evga GTX570 @ 833/1015/1665
Storage OCZ Vertex 3 120Gb, 1.5Tb SataIII Internal, 2.5Tb in Externals
Display(s) Samsung 245B 24" 1920x1200 / HP 19" L1925
Case Cooler Master CM690 II Advanced
Audio Device(s) Intergrated + Logitech X530 + Logitech G930
Power Supply Corsair AX750W
Software Win7 Ultimate 64bit
Benchmark Scores Heaven Benchmark v2.5 - 1115 | Nova - 1288
Athlonite, I had the same problem last year with my SMP, i don't know what i changed apart from installing 64bit Win7. You could try using FAH tracker?
 
Joined
Oct 30, 2009
Messages
1,362 (0.46/day)
Likes
633
Location
TX
System Name Beast, little beast
Processor Core i7 2600K 4.5GHZ 24/7, Core i7 Xeon6 core 3.6GHZ 24/7
Motherboard Gigabyte Z68X-UD4-B3 1155Sckt, EVGA X58 sckt 1366
Cooling H80, H100
Memory 24 gigs DDR3 1600Mhz Gskill RipJaws,12 gigs DDR3 1600Mhz Gskill Ripjaws
Video Card(s) 1 Nvidia 670 eVGA FTW, 1 Nvidia 580 eVGA
Storage 1- WD Black 640GB, 1X Samsung 1.5TB, 2 X 160 WD Veloc Raptors Raided
Display(s) Hanns-G 28" 1920X1200, Acer 24" 1920X1200
Case rig#1 Dismatech test bench, rig#2 Made By Bill Tech Bench
Audio Device(s) onboard
Power Supply Antec 1000 Watt, PC power&cooling 850 watt
Software both Rig's, Win7 64Bit
Benchmark Scores rig #1 4.8GHZ @ 1.375 Volts. running 4.5GHZ 1.272 Volts 24/7. Rig #2 4.6GHZ @ 1.3 Volts 24/7.
I keep getting 6701's which are 921 points, for a total of 3432.3 PPD on SMP.
Yes mine is about the same they get done quick but you take a big hit in PPD.

Mine is doing a 6062 now for 481 or 8.5K PPD. The time takes less than 5min to do between % so it goes quick.
 
Joined
Sep 5, 2009
Messages
1,498 (0.50/day)
Likes
1,322
Location
Bismarck, ND
System Name Fuzzy Bunny
Processor Intel i7 3770K
Motherboard ASRock Z77 Extreme4
Cooling Arctic Freezer 7 Pro Rev 2
Memory 16GB Mushkin 2133
Video Card(s) NVIDIA GTX 980 Ti-Kraken G10
Storage Western Digital Caviar Black WD7501AALS 750GB
Display(s) ASUS 24"
Case Antec 300
Audio Device(s) Stock
Power Supply CoolerMaster Gold 1000 Watt
Software Windows 7 64
Joined
Sep 5, 2009
Messages
1,498 (0.50/day)
Likes
1,322
Location
Bismarck, ND
System Name Fuzzy Bunny
Processor Intel i7 3770K
Motherboard ASRock Z77 Extreme4
Cooling Arctic Freezer 7 Pro Rev 2
Memory 16GB Mushkin 2133
Video Card(s) NVIDIA GTX 980 Ti-Kraken G10
Storage Western Digital Caviar Black WD7501AALS 750GB
Display(s) ASUS 24"
Case Antec 300
Audio Device(s) Stock
Power Supply CoolerMaster Gold 1000 Watt
Software Windows 7 64
Yes mine is about the same they get done quick but you take a big hit in PPD.

Mine is doing a 6062 now for 481 or 8.5K PPD. The time takes less than 5min to do between % so it goes quick.
I'm also on the 6701 diet. PPD 7959, credit 5462. On my stock Xeon W3570.
 
Joined
Jan 31, 2010
Messages
2,450 (0.85/day)
Likes
769
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
Are you running the -smp flag and a passkey from Stanford?
yup same Passkey username and machine ID

Athlonite, I had the same problem last year with my SMP, i don't know what i changed apart from installing 64bit Win7. You could try using FAH tracker?
I tried FAH Tracker V2:shadedshu it wouldn't setup my two video cards and SMP2 properly it'd run 1 GPU + smp or 2 GPU no smp or just smp and no GPU's.. I could never manage to get all 3 to work at once, currently I use GPU3 v6.32 x 2 and SMP 2 v6.30 which all seems to work together just not as well with SMP WU
 
Joined
Sep 5, 2009
Messages
1,498 (0.50/day)
Likes
1,322
Location
Bismarck, ND
System Name Fuzzy Bunny
Processor Intel i7 3770K
Motherboard ASRock Z77 Extreme4
Cooling Arctic Freezer 7 Pro Rev 2
Memory 16GB Mushkin 2133
Video Card(s) NVIDIA GTX 980 Ti-Kraken G10
Storage Western Digital Caviar Black WD7501AALS 750GB
Display(s) ASUS 24"
Case Antec 300
Audio Device(s) Stock
Power Supply CoolerMaster Gold 1000 Watt
Software Windows 7 64
Joined
Jan 31, 2010
Messages
2,450 (0.85/day)
Likes
769
System Name Xtreme PC's AMDx8
Processor AMD FX8320 @ 4.0GHz NB/HT @ 2.6GHz
Motherboard Asus Crosshair V Formula
Cooling ThermoLab Baram 2x 120mm Gentle Typhoons 1850rpm
Memory 8GB (2x4GB) Mushkin Blackline DDR3 2400MHz 11/13/13/34/1T 1.65V
Video Card(s) Sapphire Nitro+ RX580 8GB OC 1342/2000 (Core/Mem) BIOS Modded
Storage 2x Kingston V300 120GB SSD's Raid0: 1x Sandisk 128GB SSD 1xWD 2TB red, 1xWD 1TB black 1xWD 2TB nas
Display(s) ViewSonic VX2457 75Hz FreeSync 1920x1080p
Case SilverStone Raven RV02B-W + 3x SS AP181 + USB3.0 upgrade
Audio Device(s) Creative SB X-Fi Xtreme PCIe + Pioneer VSX-D457 amp Technics Speaker set
Power Supply SilverStone ST75F-P Modular 750W
Mouse Logitech G402 Hyperion Fury
Keyboard Logitech G105
Software Windows 10 X64 PRO (build 1607)
Benchmark Scores it sucks even less much now ;)
actually no I don't I fold for guru3d (hsss the enemy) but that's who I started folding with a few years ago and just never bothered to change teams but I find getting answers to squirly questions isn't their thing and I'm here more often than there so thought I'd ask here